Jump to content
270soft Forum

Problems with new scenario PM4E 2011


Recommended Posts

Hi everybody,

i don't know if i'm in the right section of this forum but i have tried to make a scenario for belgium, map looks ok (i tried it with campaigns forever), pictures, candidates etc seems

also beeing ok but when i want to start playing i reveived this message "access violation at address 005EA0B8 in module 'PM4e-can-2011.exe'. Read of adress 00000008". Does anyone have an idea to solve my

problem ?

Thanks a lot


Link to comment
Share on other sites

  • 6 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Create New...